swoole_client::__construct(): async-io must use in cli environment

发布于5年前 · 5 次浏览 · 来自 提问
评论
2016-07-21